Vous êtes ici :   Accueil » Dupliquer/Formules
 
Bureautique
Info. Industrielle
Visites

 444053 visiteurs

 7 visiteurs en ligne

rss Cet article est disponible en format standard RSS pour publication sur votre site web :
http://www.merictech.info/data/fr-articles.xml

RECOPIER UNE FORMULE HORIZONTALEMENT OU VERTICALEMENT


Plusieurs cellules voisines peuvent avoir besoin du même type de formule si ce n'est qu'un changement de numéro de ligne ou de repère de colonne. Dans ce cas plutôt que de taper manuellement toutes ces formules il est possible de recopier la formule d'origine vers la droite ou vers le bas.

 

Mise en situation :

Dans le tableau ci-dessous, les calculs à effectuer dans la colonne sont reproduire presque à l'identique dans les lignes qui suivent.

 
recopie.png

 

Méthode :

Pour calculer tous les totaux à afficher dans la colonne D :

- Entrer en D2, la formule qui permet d'obtenir le total des adhérents pour le mois de janvier (adultes+enfants)

=B2+C2

- Valider

- Sélectionner avec la souris les cellules à partir de D2 jusqu'à D13

- Ouvrir le menu EDITION et cliquer sur la commande Remplir puis vers le bas 

 

Pour calculer tous les totaux à afficher dans la ligne 14 :

- Entrer en B14, la formule qui permet d'obtenir le total des adhérents adultes pour l'année :

=SOMME(B2:B13)

- Valider

- Ouvrir le menu EDITION et cliquer sur la commande Remplir puis vers la droite.

 


Date de création : 14/08/2006 06:53
Dernière modification : 17/07/2007 06:37
Catégorie : Bureautique - Tableur
Page lue 5882 fois
Précédent  
  Suivant


Réactions à cet article

Personne n'a encore laissé de commentaire.
Soyez donc le premier !